1. 安徽快3
  2. 金融百科

飛狐中短波段KDJ指標公式飛狐中短波段KDJ指標公式

A1:=(C-Llv(L,55))/(HHV(H,55)-LLV(L,55))*300-150;
A2:=sma(SMA(A1,13,1),13,1);
多:100*(C-MA(C,21))/stD(C,21),lineTHICK,PREcisIOn2,COLORWHITE;
a3:=ema(多,13);
a4:=REVERSE(A3) 2*WMA(WMA(A3,1),5);
{股旁網-股票公式網站www.GupAng.com}
空:3*A4-2*SMA(A4,2,1),LINethICK,PRECISION2,COLORGREEN;
{中}
z1:=(O*2 H L C*3)/7;


中:emA(Z2,1),LINETHICK2,PRECISION2,Color00A8FF;
z3:=EMA(wma(EMA(Z2,3),8),2);
Z4:=foRCAST(Z3,13);
{DRAWGBK((DATE>0),COLORrgb(40,40,60),COLOrrGB(10,10,10),1);}
PARtlINE(C,200),LINEDOT,COLORGRAY;
PARTLINE(C,0),LINEDOT,COLORGRAY;
PARTLINE(C,-200),LINEDOT,COLORGRAY;
50,POINtdOT,COLOR00ff00;


FILlrGN(多<=空,多,空),Color006C00;
FILLRGN(多>=空,多,空),COLORBROWN;
{中}
STICKLINE(Z4>ref(Z4,1),Z4,ref(Z4,1),7,0),Colorff79ff;
stiCKLINE(Z4

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處://www.fcwht.com/baike/017063c2736d2c9f098400a9.html

安徽快3
{ganrao}